Фотоновости: новинки, технологии, события


Ответов найдено: 168
по 10 / 20 / 30 / 40 / 50 / 150 / 500 ответов на страницу

Проблемы с сайтом? (5 стр.) (тема закрыта)

Информация
Автор снимков: Бутявка [12]
Информация о персоне

exp: 19292
Фото: 76

Откуда: Питер
Написано: 6 октября 2009 года в 19:13

Заработал сайт в Опере, но частично. Как уже кто-то писал: после каждого нажатия на ссылку нужно обновлять страницу, иначе переход не осуществляется. А также:
- на странице профиля грузится только шапка и список последних гостей;
- в Форуме и Блогах отсутствует форма ответа;
- Главная страница Галереи грузится не полностью, после превьюшек последних поступлений ничего нет;
- Фотографии в Галерее не открываются.


.

Информация
Автор снимков: ghulchik [10]
Информация о персоне

exp: 11040
Фото: 46

Откуда: Омск
Написано: 6 октября 2009 года в 20:18

обновила оперу до 10 проблем стало меньше

____________________
лучше сделать и пожалеть, чем не сделать и пожалеть еще больше

Информация
Автор снимков: aibryaev [13]
Информация о персоне

exp: 26415
Фото: 152

Откуда: Самара
Написано: 8 октября 2009 года в 21:56

Проблемы с оперой продолжаются, 10 версия тормозит, чтобы открыть страницу нужно нажать на обновление.

С уважением, Александр.

Информация
Автор снимков: SilverFox [25]
Информация о персоне

exp: 334045
Фото: 1145

Откуда: Киев
Написано: 9 октября 2009 года в 13:32

Тормозит Опера - не то слово. Такие танцы с бубном выделывать приходится, чтобы страницу открыть. И инет не медленный - 9mb.
А на Огнелисе все нормально.

«Фотография - это объективная реальность, пропущенная через мироощущение фотографа»

Информация
Автор снимков: Бутявка [12]
Информация о персоне

exp: 19292
Фото: 76

Откуда: Питер
Написано: 10 октября 2009 года в 00:22

Похоже, придется распрощаться с данным ресурсом, как несоответствующему основным требованиям:
А) доступность
Б) вариативность
Жаль, конечно, но я к примеру, не готова перестроить работу моего компутера в угоду браузерам, которые тут принимаются на "ура"

.

Информация
Автор снимков: Бутявка [12]
Информация о персоне

exp: 19292
Фото: 76

Откуда: Питер
Написано: 10 октября 2009 года в 11:28

To: usVerЪ
Может быть исправят, а может быть и нет У меня страница форума стала загружаться до 15 мин. , причем в выше разрекламированной Мозилле, про Оперу я вообще молчу. Какая у меня реакция на это должна быть? Угадайте с трех раз

.

Информация
Автор снимков: Бутявка [12]
Информация о персоне

exp: 19292
Фото: 76

Откуда: Питер
Написано: 10 октября 2009 года в 12:38

To: a-never

Да я верю, что у большинства все работает. В отличие от меньшинства, в котором оказалась я. Можно, конечно, свалить проблему на мой не самый лучший комп, но ведь до недавнего времени все здесь работало замечательно и сейчас, остальные ресурсы, которые я посещаю, тоже никакого недовольства у меня не вызывают. Видимо, дело все же не в моем компе? Да, кстати, у меня Vista, к сожалению.

.

Информация
Автор снимков: stalker0007 [18]
Информация о персоне

exp: 93733
Фото: 233
Администратор

Откуда: Кавказ...на данном этапе..
Написано: 10 октября 2009 года в 19:46

за всё время лично у меня не было никаких сбоев..это конечно не показатель но факт...
почему такая разница в мнениях не пойму....

iso100foto.wix.com/stalker-cinem...

Информация
Автор снимков: aibryaev [13]
Информация о персоне

exp: 26415
Фото: 152

Откуда: Самара
Написано: 10 октября 2009 года в 20:13

На опере без изменений. Для сайта специально загрузил chrome

С уважением, Александр.

Информация
Автор снимков: prince1919 [8]
Информация о персоне

exp: 5056
Фото: 51

Откуда: Пенза
Написано: 10 октября 2009 года в 21:31

Почему то в Опере не грузится.
Выхожу через Мазилу...

1 2 3 4 5 6 7 8 9 10 11 12 13 14

Вся информация, содержащаяся на данном сайте, является интеллектуальной собственностью своих законных авторов. При перепечатке материалов для соблюдения закона об авторских правах необходимо ставить видимую ссылку на Фотоклуб ISO100 <http://iso100.ru>